No estás logueado

Estimado visitante, bienvenido a Foro de la Comunidad Nitrado en Español - Servidores Multijuego prepagos . Si es tu primera visita aquí, por favor Consulte la ayuda del foro. Explica en detalle cómo funciona la página. Para utilizar todas las características de esta página, usted debe considerar el registro. Por favor, utilice el formulario de inscripción, para registrarte o leer más información sobre el proceso de registro. Si ya está registrado, por favor Inicia sesión aquí.

1

Saturday, August 5th 2017, 9:35am

Necesito ayuda con los mods en el servidor de minecraft.

Hola mi problema és el siguiente. Ayer compre un servidor de minecraft e intente instalar algunos mos descargando e instalando en el servidor el mod pack:
  • Forge Vanilla v.13.19.1.2199 (1.11) para la version de minecraft 1.11 y al intentar subir los mods al servidor no para de iniciarse y cerrarse poniendome el mensaje ((The mod buildcraftbuilders does not wish to run in Minecraft version Minecraft 1.11. You will have to remove it to play.)) Y no se porque necesito ayuda. ?( ?(

Hilos similares

Puntua este hilo