No estás logueado

  • Login

Estimado visitante, bienvenido a Foro de la Comunidad Nitrado en Español - Servidores Multijuego prepagos . Si es tu primera visita aquí, por favor Consulte la ayuda del foro. Explica en detalle cómo funciona la página. Para utilizar todas las características de esta página, usted debe considerar el registro. Por favor, utilice el formulario de inscripción, para registrarte o leer más información sobre el proceso de registro. Si ya está registrado, por favor Inicia sesión aquí.

1

Tuesday, January 31st 2017, 1:12pm

Pagamos. 7 dias sin servicio!

Hola gente.

Somos de argentina y el viernes pasado hemos contratado un server de Chivalry Medieval Warfare para nuestra comunidad.
Desde entonces no hemos podido verlo online en el browser.
He enviado un par de tickets y lo unico que recibi en respuesta fue
: "fijate nuevamente".

Es el quinto dia i aun no podemos utilizarlo. Ademas el contador de dias no se ha extendido por este problema ya que aun dice que nos quedan 87 dias...
Nos puede ayudar alguien por favor!?



Gracias.

Este hilo ha sido editado por 2 times, last edit by "eltwinne89" (Feb 3rd 2017, 12:38pm)


xAviLaa14

Nitrado Admin

  • "xAviLaa14" es hombre

Posts: 662

Aficiones: ¿Tiempo libre? ¿Que es eso?

  • Enviar mensaje privado

2

Tuesday, January 31st 2017, 8:08pm

Hola,

Dame permisos a terceros para ver el estado del servidor.

Los días perdidos ahora lo miramos y se añadirán si lo vemos necesario.


Un saludo.
INFORMACIÓN SOBRE AVILA
CONTACTO --> TWITTER / STEAM / FORO MD

3

Wednesday, February 1st 2017, 2:04pm

Hola,

Dame permisos a terceros para ver el estado del servidor.

Los días perdidos ahora lo miramos y se añadirán si lo vemos necesario.


Un saludo.
Hola AviLaa14,

Podré pedirte ayuda con algo?

El servidor de Chivalry aparece como online (http://refactor.jp/chivalry/) bajo el nombre de "Dev Testing Server".
Por mas que intenté cambiarle el nombre desde la carpeta config, en el .cfg, sigue igual.
Por otro lado veo que esta online, pero si entro al panel esta detenido. :huh:

Voy a publicar un thread en la sección de sugerencias para que se abra uno de soporte para este juego.

Gracias

4

Wednesday, February 1st 2017, 6:55pm

Hola? Ayuda? Alguien?

EDIT: 22hs desde el ultimo ticket y el server sigue inestable y sin poder renombrarlo...

xAviLaa14

Nitrado Admin

  • "xAviLaa14" es hombre

Posts: 662

Aficiones: ¿Tiempo libre? ¿Que es eso?

  • Enviar mensaje privado

5

Wednesday, February 1st 2017, 8:20pm

Repito, Dame permisos a terceros para ver el estado del servidor.
INFORMACIÓN SOBRE AVILA
CONTACTO --> TWITTER / STEAM / FORO MD

6

Wednesday, February 1st 2017, 9:11pm

Repito, Dame permisos a terceros para ver el estado del servidor.
Disculpas. Hecho. Te di permiso con el user xAviLaa14

xAviLaa14

Nitrado Admin

  • "xAviLaa14" es hombre

Posts: 662

Aficiones: ¿Tiempo libre? ¿Que es eso?

  • Enviar mensaje privado

7

Thursday, February 2nd 2017, 7:49am

Estamos en contacto mediante mensajes privados.
INFORMACIÓN SOBRE AVILA
CONTACTO --> TWITTER / STEAM / FORO MD

8

Thursday, February 2nd 2017, 9:08pm

Copio el mensaje que deje en el foro en ingles.

Today's day came and went with no resolution. Is this really THAT hard to fix????



I've given 3rd party permissions, sent 3 tickets and posted in the
english and LATAM forums. What else do i need to do to get this fixed?



Problem: The server that appears in the server browser (in-game) is not the same server that i rented and have control of.

Server browser IP: 190.7.19.45:20101 (http://refactor.jp/chivalry/)

Control panel server IP: 190.7.19.44:20100



I've been told time and time again that this problem would be addresed but you never seem to fix it..

I tried to contact you by phone but there was no answer whatsoever.



Come on guys! ?(

9

Friday, February 3rd 2017, 12:55am

Recibo una respuesta a mi ultimo ticket diciendo que movieron el server a un nuevo hardware.

Entro al panel y al juego y sigue estando el mismo server con el mismo nombre y un IP distinto al del panel...

Es una tomada de pelo?

10

Friday, February 3rd 2017, 12:46pm

Ok, so here's what i did (screenshots attached):

1 - Logged into the panel (server was stopped but i could still see it in the browser)
2 - Stopped it and reinstalling (server was still in the browser)
3 - After reinstalation i stopped the server, changed the name in the PCServer-UDKGame.ini
4 - Restarted the service
5 - Nothing changed

Actually the server never came down of the browser during stoppage, reinstallation, stoppage, name change and restart.

My conclusion: The server that we appear to be configuring in the web interface is not the one that appears in the game's browser as it stayed up during the whole process.

Can you bring down all services (both servers) and try a fresh start? Hardware AND software?
This is going horribly wrong.

HELP!
eltwinne89 ha adjuntado el siguiente ficheros:
  • desinstalado.JPG (149.89 kB - 3 veces descargado - latest: Feb 10th 2017, 12:41am)
  • nothing.JPG (147.01 kB - 3 veces descargado - latest: Feb 10th 2017, 12:41am)

Este hilo ha sido editado por 4 times, last edit by "eltwinne89" (Feb 3rd 2017, 1:19pm)


xAviLaa14

Nitrado Admin

  • "xAviLaa14" es hombre

Posts: 662

Aficiones: ¿Tiempo libre? ¿Que es eso?

  • Enviar mensaje privado

11

Monday, February 6th 2017, 1:05pm

Lo ultimo que hablé contigo creo que era que estaba todo funcionando bien, ¿es así?
INFORMACIÓN SOBRE AVILA
CONTACTO --> TWITTER / STEAM / FORO MD

12

Wednesday, February 8th 2017, 1:35pm

Si amigo, todo perfecto. Muchas gracias!

Voy a crear otro thread para consultarles como agregar un mapa custom ya que veo que no tengo ciertos accesos.

Puntua este hilo