No estás logueado

  • Login

Estimado visitante, bienvenido a Foro de la Comunidad Nitrado en Español - Servidores Multijuego prepagos . Si es tu primera visita aquí, por favor Consulte la ayuda del foro. Explica en detalle cómo funciona la página. Para utilizar todas las características de esta página, usted debe considerar el registro. Por favor, utilice el formulario de inscripción, para registrarte o leer más información sobre el proceso de registro. Si ya está registrado, por favor Inicia sesión aquí.

1

Monday, December 28th 2015, 11:27am

Server nitrado publico. Paquete de todos los juegos. Ram 1gb.

Buenas,

Recientemente he contratado un servidor publico nitrado con todo al mínimo. Memoria de 1gb y 4 slots. el servidor esta ubicado en frankfurt.
El servidor tiene instalado el juego 7daystodie.
El problema que tengo es que no se puede jugar al juego, el servidor esta lagueado. Suponia que el servidor, al menos, funcionaría igual que cuando creas una partida en internet con p2p.
Yo resido en España.
el ping en el juego es de 60, un buen ping que no debería dar problemas, pero no, da igual, el servidor aparece lagueado, no puedes jugar con nadie pq hay mucho retraso y la animación se ve varios segundos tarde, tarda en actualizarse los movimientos de los jugadores. Al bucar objetos a veces tarda hasta 8 segundos o mas en abrir un contenedor dentro del juego.

Por favor me gustaría saber a que es debido, ya que asi no vale la pena contratar un servidor.


Un saludo.

Este hilo ha sido editado por 1 times, last edit by "Eternam" (Dec 28th 2015, 12:30pm)


2

Monday, December 28th 2015, 4:32pm

Como figura en la guía de como hacer explicar el problema/escribir un ticket de soporte necesitamos los horarios exactos en los que pasa. Me he conectado (desde Suecia con 60ms también) y no he tenido ningún problema de Lag.

3

Monday, December 28th 2015, 5:26pm

Como figura en la guía de como hacer explicar el problema/escribir un ticket de soporte necesitamos los horarios exactos en los que pasa. Me he conectado (desde Suecia con 60ms también) y no he tenido ningún problema de Lag.
Buenas,

He enviado un ticket con el problema y trace route.

Pasa a todas horas.

Además de que el panel de control web del servidor se cae nada mas entrar con la contraseña, esta un segundo y vuelve a pedirtela de nuevo una vez que ya estas logueado.

O esta ip era de alguien y la quiere recuperar o no lo entiendo.

Se supone que el 7daystodie con el server minimo que ofereceis debe funcionar medianamente bien y sin lag, ¿no?

Muchas gracias,
Un saludo.

4

Monday, December 28th 2015, 9:59pm

No por supuesto... pero en el tracert tienes al final 200ms. Se me hace que es un problema de la conexión desde nuestro servidor al tuyo. Ya he pedido al soporte técnico que lo vea, ya veremos que nos dicen, por favor atento a los tickets.

Puntua este hilo