You are not logged in.

Search results

Search results 1-5 of 5.

Sunday, December 31st 2017, 6:38am

Author: Knoide

Servidor no responde[ayuda]

Yo tuve varios problemas al inicio. deja ver si te puedo ayudar. Cuando entras al Interfaz Web. Uso de Ram presentan algo? Si ambos esta en el suelo tu servidor no esta arrancando. Si ves que si te presentan datos, entonces tu problema es de hacer publico tu servidor. Esto lo corriges entrando en la pagina de nitrado, en la parte de Mis servicios. y en las opciones de tu servidor, dale a añadir a la lista de servidores. esto hará que ya dentro de ark y en Steam aparezca tu servidor

Wednesday, December 27th 2017, 10:01am

Author: Knoide

Servidor Ark, recién alquilado no aparece en listas

A mi me pasaba eso mismo. Adquirí mi servidor Antes de ayer y no aparecía. Revisa esto: En la pagina de Nitrado, Entra a "Mis Servicios" y Fíjate si en tu servidor aparece subrayado algo como "Añadir a lista de servidores" cuando le das clic cambiara a "Mostrar perfil de servidor" y ya aparecera en la lista de servidores y todo.

Tuesday, December 26th 2017, 7:49am

Author: Knoide

No me entra el Web Interface.

Ya descubri lo que pasaba. Los servidores de Estados Unidos - Miami No estan funcionando. Movi mi servidor a Estados Unidos - New York y ya todo resuelto. Deberian corregir ese problema. Me pase el dia buscando una respuesta en los foros y por todos lados y desperdicie mi dia libre del trabajo.

Monday, December 25th 2017, 6:49pm

Author: Knoide

No me entra el Web Interface.

Acabo de comprar un servidor para el Ark. Intento entrar a la Interfaz Web. Y me da Error. Oops! An Error Occurred The server returned a "500 Internal Server Error". Something is broken. Please let us know what you were doing when this error occurred. We will fix it as soon as possible. Sorry for any inconvenience caused. ¿Que esta sucediendo?