No estás logueado

Resultados de la búsqueda

Resultados de la búsqueda 1-6 of 6.

Thursday, October 5th 2017, 5:48pm

Autor: BlacktigerArmy

Ha finalizado la seccion. Error de Server [Solucionado]

para almo, avila y lobo, muchas gracias ya lo solucione probando mod a mod, el problema era el cba. la persona que lo subio al ftp lo tenia mal.

Thursday, October 5th 2017, 4:30pm

Autor: BlacktigerArmy

Ha finalizado la seccion. Error de Server [Solucionado]

Cita de "oOLoboArdienteOo" Has modificado el stringtable por algun casual ? no se que es eso, ahi le estoy cambiando la mision y provando mod a mod

Thursday, October 5th 2017, 3:11pm

Autor: BlacktigerArmy

Ha finalizado la seccion. Error de Server [Solucionado]

Cita de "oOLoboArdienteOo" Cierra el Arma 3 / Vete a steam / Biblioteca selecciona Arma 3 / Click derecho Propiedades / Archivos Locales / Verificar integridad Cache Una vez hecho prueba entrar de nuevo. el problema no pasa solo conmigo si no con 6 personas mas . ya te di los permisos. gracias por la ayuda

Thursday, October 5th 2017, 1:09pm

Autor: BlacktigerArmy

Ha finalizado la seccion. Error de Server [Solucionado]

ntie Cita de "Almogavar" Hola, buenas tardes. ¿has mirado el .rpt?? ¿te indica algún error el rpt?' Échale un vistazo. Un saludo. no entiendo lo del rpt.

Thursday, October 5th 2017, 11:34am

Autor: BlacktigerArmy

Ha finalizado la seccion. Error de Server [Solucionado]

Alquile un server de nitrado cargue los mods desde mi pc y configure el comando de lineas, la cuestion es que cuando ingreso al servidor a pesar de que me salgan todos los mods en verde me indica se ha perdido la seccion y me expulsa del servidor, ya verifique tener todas las key de los mods y la mision esta hecha con los mods que uso. Alguna idea o alguien que me ayude